GNU/Linux

Xpl-SHELLSHOCK-Ch3ck

The tool inject a malicious user agent that allows exploring the vulnerabildiade sheellshock running server-side commands. # SCRIPT by: [ I N U ...